DB Hub Support Forum Forum Index DB Hub Support Forum  
  Linux/Unix hub software for Direct Connect      FAQ      Search      Memberlist      Download      Album      Czat      Statistics  
  · Log in Register · Profile · Log in to check your private messages · Usergroups  



Previous topic «» Next topic
[nie akutalne]
Author Message
LoKo 

Hub address:
nova.hubhost.net
Joined: 30 Apr 2008
Posts: 2
Location: Private lan
Posted: 2008-06-05, 23:16   [nie akutalne]


nie wiem czy to przyczyna serwera czy huba, ale jakos inne procesy dzialaja normalnie a hub stawia opor ;/

loko@brist:~$ ./hub
---------------------------------------------------------------------------
DB Hub 0.451 is up and running. Listening for user connections on port 1412
---------------------------------------------------------------------------
loko@brist:~$ ps x
PID TTY STAT TIME COMMAND
20055 ? Ss 0:00 SCREEN irssi -c rapidteam.net
20056 pts/57 Ss+ 0:00 irssi -c rapidteam.net
14056 ? S 0:00 sshd: loko@pts/78
14057 pts/78 Ss 0:00 -bash
26172 pts/78 R+ 0:00 ps x


hub niby sie odpala ale go nie widac w procesach ;/ wie ktos co jest nie tak ? Probowalem przekompilowac i to tez nie pomaga
 
 
Display posts from previous:   
Reply to topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum
Add this topic to your bookmarks
Printable version

Jump to:  



Powered by phpBB modified by Przemo © 2003 phpBB Group
Template modified by Mich@≥

SourceForge.net Logo